Vidéo – APY Enterprise – Quelles sont les exigences minimales pour utiliser APY?

Titre

Sous-titre

Question

Réponse

Quelle est la configuration minimale requise pour utiliser APY Enterprise?

 

En bref, ayez une connexion Internet et un ordinateur construit après 2001 et, espérons-le, le dernier firmware de Windows ou Mac. La version la plus longue est, utilisez la dernière mise à jour de votre navigateur et assurez-vous que Mac ou votre ordinateur Windows est à jour.